WAC5302 constantly rebooting

Hello

We have the following setup in a customer installation
Zywall USG-40 as AP controller for 6 WAC5302 Accesspoints. A additional 4 AP license is installed on the USG.

Firmware for the USG is V4.33(AALA.0)
Firmware on the accesspoints is V5.00(ABFH.5)

The accesspoints are rebooting every 2..3 minutes.

In the logs, I get the following messages

No.  Date/Time           Source                 Destination         Priority            Category               Note                 Message

1    2019-06-08 18:07:19 192.168.220.39:35342                        alert               capwap                                                   AP Disconnect. MAC:B8:EC:A3:1B:CC:FB,Name:AP-B8ECA31BCCFB,Reason:Idle in RUN State,Model:WAC5302D-S

2    2019-06-08 18:07:18 192.168.220.47:52339                        

     AP Disconnect. MAC:B8:EC:A3:1B:D1:C7,Name:AP-B8ECA31BD1C7,Reason:Idle in RUN State,Model:WAC5302D-S


In the USG I get the following messages in the logs

Updated Configuration by a WLAN Controller Success. Partial Update

ERROR: #configure terminal no wtp-logging mail 2 category rtls level alert, Parse error/command not fou

ERROR: #configure terminal no wtp-logging mail 1 category rtls level alert, Parse error/command not fou

AP Receiving Updating ZySH Configuration from WLAN Controller.


For me - it looks like that the firewall tries to set some option in the Accesspoint which the accesspoint does not understand.

Could you please give me a tip on how to resolve this?

Thank you

--Thomas


All Replies

Sign In to comment.