NBG-418N v2 subnet error

Dear all,

we are using a NBG-418N v2 with firmware V1.00(AARP.9)C0; we need to change subnet from /24 to /23 but still present the error of invalid subnet:


We try with different browser but still the same.

Any suggestion ?


Rgs

Max

Comments

Sign In to comment.