ZYXEL UAG 2100 CVE VULNERABILITY

My enterprise admin
have discovered pontential  CVE-2011-3192, CVE-2014-5329  on uag2100 with  4.18 firmware.

Is possible that?     If yes how could I resolve the problem ?
Thanks in advance.

Best Answer

Sign In to comment.